引入

更新代码时遇到此问题,搜索解决方案后发现只需要安装库 requests[security] 即可

解决方案

1
pip install requests[security]